Re: Уточните пожалуйста.



Posted by Аркадий Водяник (195.206.226.5) on January 14, 2001 at 22:40:58:

In Reply to: Уточните пожалуйста. posted by Igor Ojovan on January 14, 2001 at 09:25:17:


: Прошу уточнения.
: Утилита Enigma работает только с сервером 3.12
: или начиная с 3.12 версии?

Начиная с версии 3.12.



Пpишедшие ответы: